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1 Définition
Impress / Présentation est un logiciel de présentation par diaporama. Il permet de créer et

d'enchainer des pages écran / diapositives avec des effets de transitions, du son, et un systéme
de contrdle pour naviguer au travers des diapos.

Ces diapos peuvent étre projetées sur écran via un projecteur connecté sur l'ordinateur, imprimées
sur transparent ou papier.

2 Assistant Présentation
Le démarrage par défaut se fait avec I'Assistant Présentation qui propose 3 possibilités :

¥ créer un diaporama a partir de diapos vierges.
¥ créer un diaporama avec I'Assistant
¥ ouvrir un diaporama déja existant

2.1 Etape 1

= Cliquer devant A partir d'un
modeéle.

Type

() Présentation vierge

Présen@tion dun nouveau produit

Dans A partir d'un modéle, il y a
2 choix :

O Quvrir une présentation existante

<+ nouveau produit

|Présen13ﬁons v

* Stratégle . Présentation d'un nouveau produit
Propaosition de stratégie
Ce choix influence la série de
diapos  prédéfinies  (titre et [l fperu
contenu) qui seront mises ensuite Pllkosnr ==
a diSpOSition de l'utilisateur. ’_ Aide ] ’_ Annuler << Précedent L Suiyant >> ] l Créer

2.2 Etape 2

Assistant Présentation (Présentation d'un nouveau produit)

=8 Choisir un des fonds de diapos

proposeés : Style de page
— ChOISIr un deS moyenS de |F\rriére-plans de presentation o | Fréseriafion dur nouveay pmdu.‘f
sortie : <Criginal > =
Bleu marine =
Mer de glace !
# Original / format de la page —
d'origine. Média de sortie =
+ Transparent / rétroprojection © Crigina O Eeran
# Papier / impression O Transparent O Diapo apere
#+ Ecran / vidéoprojection © Papier
+ Diapo / diapositives.
[ Aide ] ,_ Annuler ] [ = Précédent ] L Suivant > J [ Créet
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2.3 Etape 3

== Assistant Présentation (Pré on d'un nouveau produit)

Ayant choisi Nouveau produit
1 H .
I aSSIStant demande' Transition entre les diapos ————
Les options de transition entre Effet Développemars duratia
chaque diapos (ex :Transition Vitesse
aléatoire a vitesse moyenne). ek —
, . () Standard Ecoioge et émnomE
Le type de présentation : S
+ Standard : défilement des .
diapos par déclenchement :
manuel = e
# Automatique :  défilement DR
aUtomatique avec une durée [ Aide H Annuler H << Précédent ] [ Stvant == J[ Créer
d'affichage et de pause a
définir.

+ Afficher le logo : affiche
le logo OpenOffice.org
pendant la pause entre
chaque diapo.

Vos idées fondamentales

2 4 E'tape 4 Quel est votre nom ou celui de votre société ?

|PréFectL.|re Haute-Normandie |

Quel est le sujet de la présentation ?

Tout les champs remplis a cette |oéveloppement durabi |
étape serviront pour la diapo e

Titre. Le nom et le sujet seront eologie et économe a
les titres principaux, les autres =
idées seront des sous-titres. o

[ Aide ] [ Annuler ] [ << Précédent ] L Suivant == J [ Créer

2.5 Etape 5

=i= Décocher les diapos inutiles
pour la présentation.

Sélectionnez les pages souhaitées

[V Titre
B ¥ Objectif & long

Objectif 3 lang terme
terme

H diguez l'objectif poursuivi *» ndiuez lobjecttt poursubl
=& Cliquer sur les + (plus) ou les — B Lebesain o R ?
(moins)  pour voir le  futur Commentes s exigences s satsfare
contenu des diapos. [ ¥ Répanse apportée

Ird Analyse de colts
[~ Points forts et avantages
[V Mesures a prendre

=& Cliquer le bouton Créer pour
passer en mode d'édition des
diapos.

Aperqu

[ Aide ] [ Annuler ] [ << Précédent ] Suivant ==
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3 Création de diaporama

3.1 Mode Normal

L'assistant a terminé, Impress affiche le mode Normal qui est le mode d'édition de diapositive, une
par une.

== A gauche en colonne, un plan de présentation en fonction du sujet choisi a I'étape 1 :
un clic sur une des diapos sélectionne cette diapositive et la place au centre pour édition.

=8 Au milieu, la premiére diapo a remplir : cliquer sur un des objets Texte ou Graphique pour le
modifier.

=% A droite en colonne, le volet des Taches :

¥+ Pages maitresses : pour afficher le style de fond utilisé pour les diapos et éventuellement
choisir un autre récemment utilisé ou disponible.

¥+ Mises en page : pour choisir I'aspect d'une diapo a insérer en fonction du futur contenu de la
diapositive.

+ Animation personnalisée : pour définir une animation sur certains objets et suivant le
contexte.

¥ Transition : pour définir une transition entre telle ou telle diapo ou pour toutes les diapos.

Diapos x Trieuse de diapositives | Taches Afficher = X
) Mormal | Plan || Motes || Prospectus | b Pages maltresses
1 A i
Déwelonpement dushle T - Mises en page
o
= D éveloppement dura ble ! =
= —— ——
= B = ==
2 . | =
Prefecture Haute-rMormandie = EE
e Ecologia et éconarrie .
= ——
[e=] =] ol =] =]
‘ oOlon | |EEEES
i Objectif & long terme ===
D [ 1 [ 1 ZI
3 P Animation personnalisée
| i
~ e m ] 3 [ Transition

K]/ omeT 2-%-0-@-®-0-O-%- X2 ARE G- 2

=8 En bas, la barre de dessin : pour insérer des objets graphiques ou des zones de texte.
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3.2 Mode Plan

Le mode Plan donne une vue synthétique des
diapositives en affichant les titres et textes des
diapositives, mais pas les images ou les objets
graphiques.

Il permet de déplacer les diapos (pour les
ordonner différemment : glisser / déposer l'icone
numérotée qui est devant chaque titre de diapo
vers le haut ou le bas. Un grand trait noir
horizontal indique ou se placera la diapositive.

Lorsque le Plan est entré, utiliser le menu
Insertion pour créer les diapos a partir du plan.

3.3 Mode Notes

Le mode Notes affiche un apercu de la
diapositive et permet d'écrire en dessous des
notes pour le conférencier.

3.4 Mode Prospectus

|Normal | Plan |Notes || Prospectus | Trieuse de diapositives |

@ Développement durable
Préfecture Haute-Normandie

Ecologie et économie

=0Objectif a long terme

¢Préservation du capital
biologique pour les générations
futures

@ Diapo...

% Dupliquer la page
(—55' Pages 4 partir du plan -]

Page résumeé

Motes | Prospectus | Trieuse de diapositives

Objectif & long terme
+ Préservation du capital biclogique pour les
générafions futures

# Trouver un essort conomique &t
Zcologique vable

Cliquez pour ajouter des notes

|Normal || Plan || Motes |PI‘BSPECtlI5 | Trieuse de diapositives

Développement durable

Frégctus Haute-Normandis

Ecologie 2t éoonomiz

Objectif & long terme

+ Préservatbion du capits] biokogique pour les
gEnemtions fures

» Trouver un essort Economigue &t

ecologigue visble

Ce mode est utilisé pour imprimer une vue résumée (4 diapositives par page) comme aide-
mémoire a distribuer aux personnes assistant a une présentation.
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3.5 Mode Trieuse de diapositives

Ce mode sert a vérifier les enchainements entre les diapositives avant la présentation. Il offre une

vue d'ensemble du diaporama :

# En haut a gauche, le numéro d'ordre de la diapositive.
+ En bas a gauche, l'icdne symbolisant la présence d'une transition.
#+ En bas a droite, le titre de la diapositive.

mormal || Plan || Motes | Prospectus |Trieuse de diapositives |

e Titre Objectif 4 long k... Le besoin

o Page 4 #>»  Réponse apportée o Analyse de colts

[

Il y a parfois besoin de vérifier une diapositive sans avoir besoin de toutes les reprendre depuis la
premiere. Pour cela, cliquer : menu Outils > Options > OpenOffice.org Impress > Général >

dans Lancement de la présentation, cocher la case  Toujours avec la page active.

Options - OpenOffice.org Impress - Général

Opendffice, org

Cpenidffice, org Draw
QpenOffice. org Base

Diagrammrmes [ Copie lors du déplacement

Inkernet
Chiets toujours déplacables

Ukilizer le cache pour arrigre-plan

HEHE

Lancement de |a présentation
Toujours avec la page active

Compatibilite

Cbijets de kexte
Permettre ['@dition rapide Sélection que pour |a zone texke
Mouveau document
Affichage Démarrer aver 'assistant
Grille
Impression Paramétres

2,00cm S

Unité de mesure Espace entre babulations

[] utilisation des mesures de limprimante pour = Formatage du document

[] ajout d'un espacement entre paragraphes et kableaus (document actif)

[0]'4 ] [ Annuler ] l Aide l [ Précédent

Impress_ Initiation.odt Retour au Sommaire 7/18


http://fr.openoffice.org/

fr.OpenOffice.org
4 Edition de diapositives

4.1 Méthode de création

=8 Prévoir un plan du diaporama : théme > sujet principal > sujet secondaire > exposé de situation
> propositions > conclusion. Le mode Plan peut étre utilisé pour cette étape.

= En mode Normal, créer les éléments de texte ou/et de dessin. Chaque élément peut étre entré
directement dans la diapositive, ou créé avec OOo Writer (traitement de texte), ou avec OOo
Draw (module de dessin), puis importé par copier/coller.

=i En mode Trieuse, vérifier 'ensemble de la présentation, faire un double -clic sur la diapositive
nécessitant une correction (retour au mode Normal).

=# En mode Trieuse, travailler les animations et transitions si besoin.
=& Ajouter les notes du conférencier si besoin, en mode Notes.
=& Créer les prospectus pour auditoire si besoin , en mode prospectus.

=8 \/érifier I'ensemble du diaporama :
¥ les temps d'affichage et de pause, les transitions, défilement manuel ou automatique, etc.

+# sur l'ordinateur prévu pour la présentation, car le cadrage peut varier en fonction de I'écran et
de la résolution.

4.2 Barre d'outils Présentation

En mode Normal, la barre Présentation est
affichée (si elle n'est pas disponible, cliquer sur
menu Affichage > Barres d'outils > Présentation).

- ) ' ]
: {EDlapD C-:unu:eptu:un de diapo @ Diaporama

T e
EDIEDD
Insére une diapo en fonction du type sélectionné dans la colonne de droite Taches / Mises en
page.
@ Conception de diapo

Ouvre la boite de dialogue Style de page qui affiche les conceptions de diapos applicables (voir le
chapitre 4.3 suivant)

@ Diaporama

Lance le diaporama :

#+ La touche Espace passe a la diapo suivante, si le diaporama est en paramétré en transition
manuelle (menu Diaporama > Parametres du diaporama)

+ La touche Echap (Esc) arréte le diaporama et revient en mode Normal d'édition (I'arrét n'est
pas immédiat et s'applique aprés le chargement de la diapo en cours).
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4.3 Insérer/ supprimer une diapo

Insertion en mode Normal :

Taches Afficher -

I Pages maitresses

=& Choisir un style de diapo dans la colonne Taches/ Mises en page.

Suivant le style de diapo choisi, la diapo contiendra des zones

prédéfinies pour recevoir un titre, du texte avec des puces, un =

diagramme/ graphique, une image, etc. ==
Diapos

Déweloppement dushle

=i Cliquer sur la diapo qui va précéder la nouvelle diapo dans la
colonne de gauche.

Frifecu e - amance

Eccioge et dcommie

Ty e
q“tl_l Diapo

=i Cliquer sur le bouton de la barre Présentation.
o) Titre

=i« oU clic-droit sur la diapo > menu contextuel > Nouvelle diapo.

Oiyectts bng ferme

+ Prémaraton u cipts o opina pouries
g

+ Troaw un emEr dnoTmicue &t
ezl vkl

o Objectif & long terme

Suppression

- . %) Nouvell disg
-+ sélectionner la diapo dans la colonne de gauche > Touche Suppr o T e

Supprimer la diapo

Renommer la diapo

=+ ou menu Edition > Supprimer la diapo

. . . . . - E] Conception de diapo

=8 ou clic-droit sur la diapo > menu contextuel > Supprimer la diapo. E bt
3 Transition

Eﬂl Masquer la diapo

:ﬁ Couper

% Copier

Mise en page des diapos
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4.4 Style de page

Il définit le fond de toutes les diapositives
formant le diaporama.

Style de page [‘5__<
Selectionnez un style de page
. . . Ok
=& Cliquer sur le bouton frtl conception de diapo ~
=& Sélectionner un style et cliquer sur OK pour == =
I'appliquer a la diapo active. ! -
¥ Echanger la page d'arriére-plan : applique
l'arriere-plan sélectionné a toutes les
diapos.
¥ Supprimer les pages d'arriere-plan: B
supprime les diapos d'arriere-plan et les | =
mises en page non référencées du . E=inovehy
d. [] Echanger |a page d'arrigre-plan
|ap0rama. [ supprimer les pages d'arrigre-plan inutilisées
+ Charger... : affiche la boite de dialogue...
Charger un style de page :
=8 Cliquer sur Options / Autres pour avoir I'apercu du modéle choisi.
=8 Choisir alors une catégorie, puis un modéle, puis cliquer OK.
Charger un style de page |
Catégories Modeles K
Mes modéles Bleu marine
arriere-plans de présentation Mer de glace Annuler
Présentations
Autres &

Apercu Diescription

L B

Titre:
I Cligquez pour ajouter un titre Suist
+ Cliquez pour ajouter un plan |
I Mioks-clés
Descripkion

¥ Les modéles a charger sont créés en mode Masque (voir le chapitre 5).
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4.5 Modification du texte

Okjectif a long terme
=8 Cliquer sur la zone de texte a modifier, les

poignées vertes de redimensionnement | e Préservation du capjtal biologique pour les
s'affichent. Quand la bordure est épaisse et générations future
striée, la zone est en mode texte et le curseur

clignotant indique ou sera inséré le texte. < Trouver un essort économique et
écologique viable

=& Utiliser la barre de formatage pour la mise en
forme du texte.

e = 4 AWl iw A~

§|.ﬁ.lbany v||32 v| G I 5 A

El\2

=& Un deuxiéme clic sur la bordure striée, elle devient fine et transparente. La zone de texte se
traite alors comme n'importe quel objet graphique (déplacement, couleur de fond, etc.) en
utilisant la barre Lignes & remplissage.

@ m Ll |—v| |IIIJIIIIII-:m ¢| |-N-:|ir v| & |C-:|uleur VIl:lBIEUB v| 0

-

-+ Cliquer sur le bouton Style pour faire apparaitre la barre |tk s
flottante de styles. Le fait de cliquer sur telle ou telle zone de
texte fait apparaitre dans la barre flottante le style appliqué
(ex : Plan1).

=8 Faire un clic-droit sur le style, cliquer sur Modifier.

=& Faire les modifications voulues en vérifiant onglet par onglet
les paramétres.

Plan 1 gl
Police Effets de carackéres Retrait et espacement Puces Type de numératation
Images | Cptions Alignement Tabulations

Sélection

° |+ * !

@ +* | *

@ + * 1

=+ (<] *

=+ (<] +*

- (<] + a4

* - @ +*

* - @ +*

# - @ * .
[ [o]'4 l l annuler ] [ Aide ] l Rétablir
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4.6 Objets graphiques
La barre d'outils Dessin met de nombreux objets graphiques a disposition de I'utilisateur.

Dessin

k] /WS T 2 -u-OC-%-@-0-O-%-|& 2 #REICGH-I-

=% Choisir un objet dans la barre de

dessin D:@[I‘
=& Faire un cliquer/glisser sur la diapo Fita=rd} Objectif & long terme
dé I'objet hique. : . . .
pour deposer fobjet graphique # Freservation du capital hiologigue pour les
generations futures

Les attributs de I'objet (bordure, couleur de bordure, couleur de fond, etc) sont contrdlés avec la
barre Lignes & remplissage.

0,00cm ¢| |- Mair V| & |C-:|L|Ieur vII:I Eleu & V| Ch =

4.7 Transitions Taches Afficher ~ X

= Transition

=& Sélectionner une diapo dans la colonne de gauche. Appliquer aux diapos sélectio...

Aucune Eransikion ~

Balayage & droite -

=& Choisir une transition dans la colonne de droite Taches/ Ealayage a gauche
Transition. Cette ftransition s'appliquera entre la diapo Balayage en bas

sélectionnée et la suivante. Roue dans e sens des aiguilles o
Roue dans le sens des aiquilles d

Roue dans le sens des aiguilles d'
Roue dans le sens des aiguilles d'
Faue dans le sens des aiguilles d
Découvrir vers le bas hd

£ | >

. . . N ) Maodifier la transition
=i Paramétrer la transition (vitesse, son, passage a la diapo Vitesse
suivante)

= Cocher Apercu automatique en bas de colonne.

|M|:|';.fen W |

=on |<:.ﬁ.ucun son= w |

+ Appliquer a toutes les diapos : applique systématiquement Passer & la diapo suivante

la transition choisie a toutes les diapos. O aud
U Clic
# Lire : donne un apergu de la transition. ® Automatiquement aprés
+ Diaporama : lance le diaporama pour vérification.
' w

[ Appliquer 4 toutes les diapos ]

[ Lire ] [ Diaporarmna ]

Apercu aukomatique
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4.8 Animations
Les animations servent a dynamiser la présentation. Des

~ R Taches Afficher = X
mouvements peuvent étre appliqués aux zones de texte ou aux
objets graphiques insérés. [+ Pages maitresses
[+ Mises en page
= Cliquer sur l'objet ou la zone a animer. (;, Animation persunnalisée]
= Cocher Apercu automatique en bas de colonne. Modifier I'effet
-+ Cliquer sur Ajouter dans la colonne de droite Taches/ [ aouter... ||| wodfier... |
Animation personnalisée. La boite de dialogue Animation
s'ouvre.
" i L. Effet Courbe vers le haut
Animation personnalisée .
Demarrer
Entrée | Accentuation | Quitter | Trajectaires |,Cl,pré5 le précédent v|
—
Scinder t
Stores lF e
Zaptivant | | [ Baok ]
Boornerang Vitesse
Coup de Frein —
Courbe vers le haut |Rapide w |
Flokker
Generique de fin I: ‘Ml
Glissiere
Grossir
Lacet
Laminage
Rebondir
Raokation 0
Spirale (intérieur)
Toupie
Maodéré
f‘_if:':'f::':‘ entree ' v ] Changer l'ordre :
Witesse | Rapide w
Apercu aukomatique [ Lire ] [ Diaporama ]
( Apercy autu:umatique]
[ (0] 4 ] [ annuler ] [ fide ]
[+ Transition

+ Entrée : définit une animation pour l'arrivée de I'objet.

¥ Accentuation : pour accentuer l'effet d'animation (rotation, transparence, scintiller, flash,
etc.). Une accentuation peut considérablement modifier I'animation de base et parfois la
dénaturer.

+ Quitter : définit une animation pour le départ de I'objet. Cette animation enléve I'animation
Entrée.

+ Trajectoires : définit la trajectoire de I'effet d'animation (en carré, en cercle, en étoile, etc.)
=& Déplacer la barre de défilement verticale pour voir la liste compléte des animations.

=8 Sélectionner une animation et sa vitesse, puis cliquer sur OK.
¥ L'objet apparait sous le nom de Shape1 (Forme n°1). Lorsqu'il y a plusieurs objets, il sera

possible de changer l'ordre d'arrivée des objets en utilisant les fleches qui deviennent
actives.
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Un masque est un style défini (couleur de fond, décorations, style de cararctéres, style de puces,

etc.) applicable a toutes les diapos.

Il est possible de modifier le masque en cours qui sera mémorisé avec le diaporama en cours, ou
de créer un nouveau masque, de l'enregistrer comme modele pour le réutiliser sur différents
diaporamas. Le deuxiéme cas ayant une portée plus générale est le cas présenté, le premier cas

en découle.

=i Menu Fichier > Nouveau > Présentation

Fichier

B rouea r' E Document kexte
=5 Quvrir,., e+ 3 Classeur
Derniers documents utilisés v E Présentation CtrI+N]
- Dessin
Assistants 3 [r—‘ = .
a Base de données

Assistant Présentation

fipercu
[ Me plus afficher cet assistant

<< Précédent L 5

Twpe
Dans I'assistant, étape 1, (®Pfése“ta“°” vierge ]
sélectionner Présentation O & partir d'un madéle
vierge > Créer. () Quwrir une présentation existanke
[ Aide l [ Annuler
Diapos X

Impress crée une diapositive
vierge, nommée Page1.

Impress_ Initiation.odt Retour au Sommaire
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=& Menu Affichage > Arriére-plan > Masque des

fr.OpenOffice.org

diapos v HMormal

Flan
Trieuse de diapos
Diaporama F5

Motes

¥ Le masque de base s'appelle Standard.
¥ La barre d'outils Mode Masque s'affiche.

Page de prospectus

Arriere-plan Masque des diapos

CouleuriMiveauy de gris [

v Yolet Taches

Masque des notes

Eléments du masque. ..

Mode Masque -

— =l Fermer le mode Masque

texte-titre

- Second niveau de plan

* Troisieme niveau de plan

Cluatrieme niveau de plan
* Cinguieme niveau de plan
* Sikieme niveau de plan
» Septieme niveau de plan
* Huitieme niveau de plan
* Neuvieme niveau de plan

=datedere= =pied de page=

Cliqguez pour éditer le format du

» Cliquez pour editer le format du plan de texte

SFIIRAT 0=

La barre Mode Masque permet de :

<+ créer un nouveau masque qui s'appelle par défaut standard1, standard2, etc.

# supprimer un masque. ) Mouveau masque

¥ renommer un masque %8 supprimer le masqus

'E,J Renommer le rasque
+ fermer le mode masque
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Les éléments a éditer sont :
+ |'arriére_plan
+ la zone de texte Titre
¥ la zone Plan de texte (Plans niveaux 1, 2, 3, 4, etc.)
¥ les objets d'arriére plan (zones Date, Pied de page, Numéro de diapo).

5.1 Modifier I'arriére plan

=& Cliquer sur menu Format > Page... > onglet Arriére-plan,
=8 ou cliquer sur le bouton Style & formatage de la barre Lignes & remplissage,
=& ou cliquer sur menu Format > Styles & formatage.

() & %- —~

0,00cm % | |- Moir V| P |C-:|L|Ieur vII:I Bleu & v| O

Styles et formatage 3]

=& Cliquer sur le bouton Styles de présentation de la barre flottante &
Styles & formatage. drrigre-plan; |
Motes  |Styles de présentation
Chijets d g

(%)

=& Faire un clic-droit sur Arriére-plan > Modifier.

Remplissage |

=& Dans la liste déroulante, choisir une catégorie :

Remplissage

# Couleur (couleur unie) | Couleur (=)

5 A A A A B orange 2 ~
+ Dégradé (mélange dégradé de couleurs) D1 orane -
¥ Hachures (points ou stries obliques) L1 Orange 4

= Winlet
+ Bitmap (image bitmap répétée sur tout le fond) 5

Il violet Fonce

=& Choisir ensuite la couleur, le dégradé, les hachures [ 5aumon
ou l'image Bitmap qui servira pour l'arriére-plan. B aur E
[ T :

+ La modification du Titre et des zones de plan se
fait comme au sous-chapitre 4.5 (dans Styles & formatage > clic-droit sur Titre ou Plan1 >
modifier).

Exemple
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e e e e e e e e e

%Gﬁ@jue‘z pour éditer le format

G

Styles et formatage %]

Cliquez pour editer le formq "~ -
quez p 0 =] "R
texte —
Arrigre-plan
o MNakes
#* Second niveau de plan Objets d'arrizre-plan
Plan 1
=Troisiéme niveau de plan E:ang
Quatriéme niveau de plan Plan 4
« Cinguigme niveau de plan E::Eg
* Sixieme nivead de plan §|plan 7
» Septigme niveal def|Plan
= Huitieme niveau Plan_g.

Modifier. ..

¥ Arriére-plan : Dégradé > Linéaire jaune/marron (Attention : si l'arriére-plan n'est pas visible, il
faut alors d'abord supprimer I'image de fond. Pour cela > cliquer sur le fond > des poignées
vertes apparaissent autour de l'image sélectionnée > appuyer sur la touche Suppr).

# Titre : police Curlz MT, gras, taille 60, couleur Orange.

+ Plan 1 : police Arial, normal, taille 32, couleur Bleu clair, image (de puce) BluBall.gif
# Plan 2 : police Arial, normal, taille 28, couleur Bleu clair, image (de puce) BluStar.gif
# Plan 3 : police Arial, normal, taille 24, couleur Bleu clair, image (de puce) BluArrow.gif

Il est aussi possible d'insérer des objets graphiques dans un masque :
== menu Affichage > Barres d'outils > Dessin

¥ Formes des symboles> Soleil (dans la barre Lignes & remplissage > couleur > Dégradé >

Radial rouge)
* Troisieme niveall de nlan
Dessin

B/ -meT ¢ -0
OVl i W TR R

* Huitigme r
* M euvis

edatehmme= <piedde page=
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5.2 Enregistrer I'arriére plan

Lorsque le masque est fini : Mode Masque =

E @ Fermer le mode Masgue

|Rennmmer e masquei

=& Renommer le masque (Ex : MasqueSoleil)

Mode Masque -
e ooy cditer be dormal Sa fec e Rire

Cllwez pour &diker 1e Tormal du pa de lex b Fermer |e mode Masque
Scord rvesudupien

(X]

Renommer la page

e s
| i
|MasqueSoleiI| I | Aide at
Mode Masque -
- .
Sortir du mode Masque. #7 =] Germer T Masqu;‘l
D MNouveau ]
=5 Do, Chrl+0
Derniers documents utilisés 3
]
=& Enregistrer le masque comme -
modéle. -
m Propriétés. ..
Signatures numeriques. ..
Modéle de document. .. GErer. ..
=) 1pri Chrlp Source du carnet d'adresses ...
mprimet. .. rl+
e ., (_Ej Enreqistrer... ]
g’% Paramétrage de limprimante. ..
Editer...
Modéles de document |E|
Mouweau modéle de document oF
=& Entrer le nom du ﬂModéIeJauneSoleil I |
masque modeéle. . Annuler
Catégories Modéles
=& Choisir la catégorie : leu marine o
iter

Arriere-plans de
présentation > OK.

GErer...

=& Fermer le diaporama sans I'enregistrer (le modéle étant déja enregistré juste avant).
+ L'arriére-plan est disponible et chargeable comme expliqué au paragraphe 4.4 Style de page.
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